コンテンツへ移動

メイン
   おしえてバイクメンテ
     急に電源がつかない。
投稿するにはまず登録を

スレッド表示 | 古いものから 前のトピック | 次のトピック | 下へ
投稿者 スレッド
Barcelona
投稿日時: 2019/5/17 1:36
新米
登録日: 2019/5/16
居住地:
投稿: 2
Re: 急に電源がつかない。
ご意見ありがとうございます。
セルですか。テスター持っていないので、確認できないのですが、セルが不具合の場合、スピードメーターが作動しないとか影響があるものですか?
----------------------------------------
あれから数日経ちましたが、鍵を挿入して回すと、ニュートラルランプがつく日があり、その日はエンジンも普通にかかり、ほぼ通常通りに運転できました。(バイクを止めて、またその後、鍵を回すとまたニュートラルランプはつきました。しかしながら、また数日後、試すとニュートラルランプが付かない症状が再発)

そこで、テスターを購入しました。バッテリーは13V程度、スターターリレーも13V程度でした。メインキー部分で接触不良がでているのかと思い、メインキー部位を開けて計測すると0Vでした。
バッテリーからの電圧がメインキーに来る過程で、断絶(ニュートラルランプがつく日があったので、おそらく接触障害)を起こしているようです。

メインヒューズは問題なく、開けることができたカプラーを点検しましたが、特に問題ありませんでしたが、開けることができないカプラーが何個かあり、まだ原因を究明できていない状況です。

なにかご意見、アドバイスありましたら、ご教授いただけないでしょうか?
おじゃるまる
投稿日時: 2019/5/16 21:56
長老
登録日: 2007/6/15
居住地:
投稿: 225
Re: 急に電源がつかない。
セル!
Barcelona
投稿日時: 2019/5/16 5:28
新米
登録日: 2019/5/16
居住地:
投稿: 2
急に電源がつかない。
Suzuki Intruder250に乗っています。

今年2月に同じように急に電装系に問題があり、バッテリーをチャージしてもニュートラル緑ランプすらつかなくなり、他社製ですが新品ジェネレーター(ステーター)を交換したところ、直りました。

その三ヶ月後の今日5月、また急にニュートラルランプすらつかなくなりました。前回同様、なんの予兆もなく急にです。バッテリーをフルチャージしてもニュートラルランプつきません。セルももちろん、うんともすんとも(無音)かかりません。押しがけではエンジンかかります。(その際、ウインカーは機能しますが、スピードメーターは変な動きをしています。スピード出しているときは、0kmで急に20kmを指し示したり)なにか原因かんがえられますか?

バッテリー自体は去年の10月に新品の台湾YUASAに変えたので、問題ないと思うのですが。

前回の2月のときに新品のレギュレーターも買ったので、古いもの、新しいものをどちらも試しましたが、ニュートラルランプすらつきません。

やっぱりまたジェネレーターが原因でしょうか?ジェネレーターの場合は、なにかジェネレーターを悪くする要因があるのでしょうか?

バイクの乗り方としては、主に5km圏内にある職場の平日往復なので、信号待ちなどもあり、あまりエンジンをぶん回すこともなくバッテリーを充電する距離はないのかもしれませんが、平日は毎日乗ってます。
ご意見お願い致します。
スレッド表示 | 古いものから 前のトピック | 次のトピック | トップ

投稿するにはまず登録を
 
PAGE TOP
サイトマップXML自動生成ツール