コンテンツへ移動

メイン
   おしえてバイクメンテ
     回転数上げるとウインカーの点滅が速くなる
投稿するにはまず登録を

スレッド表示 | 新しいものから 前のトピック | 次のトピック | 下へ
投稿者 スレッド
加藤モータース
投稿日時: 2012/9/24 20:32
常連
登録日: 2007/6/13
居住地: 神奈川県
投稿: 45
Re: 回転数上げるとウインカーの点滅が速くなる
書き込みを読ませて頂き、感じた事を少し書いてみたいと思います。この車両には、社外の部品が幾つか取り付けられているようですが、一度社外の部品を外してみては、如何でしょうか?外してみて、 再度配線及びバルブを確認する事により、原因が判明する事があります。参考にして下さい。
メカ音痴 2号
投稿日時: 2012/11/10 20:42
半人前
登録日: 2008/10/17
居住地:
投稿: 40
Re: 回転数上げるとウインカーの点滅が速くなる
体調を崩しまして、外装バラしたまま4ヶ月近く放置してました。
ご回答くださった方、本当に申し訳ありません。


さて、体調に余裕が出てきたので作業を再開します。

ウインカーの件ですが、
配線チェックをしていると
ウインカー回路に並列につけられたレジスター(抵抗)を発見(怒)

取付けがかなり適当で
エンジン回転数を上げると振動で接触が離れていたようです。

レジスターを外し、
規定のワット数のウインカーバルブを取り付けて無事解決しました。(土下座)



もう1つの回転数を上げると電圧が下がる現象ですが、
調査続行中です。

まず、アースの配線を見直しアース強化を簡易的に実行しました。

そして、外せる電装(テールランプ、メーター周り、ヘッドライト等含)を全て外し、
テスト走行してみました。

結果、
旧レギュレーター →アイドリング12.9V 加速12.9V
新レギュレーター →アイドリング14.2V 加速14.2V

と、いまのところ電装の負荷が無い状況ですと電圧降下しないみたいです。

これから1個ずつ電装を増やしてテスト走行して電圧チェックしていく予定です。


ところで、レギュレーターの種類によってこんなに電圧変わるものですかね?
壊れているんですかね??

ちなみに旧レギュレーターは旧マジェスティ(4HC)のものでXJR400Rなんかにも使われていたものと同じ型です。

新レギュレーターはSG03J初期のもの。
売れない整備士
投稿日時: 2012/11/10 21:54
重鎮
登録日: 2007/6/13
居住地:
投稿: 102
Re: 回転数上げるとウインカーの点滅が速くなる
1v程度の差なら普通あると思いますよ

それより12.9vってのは バッテリーの電圧と そう変わりないですよね その方が気になる

加速とありますが 回転数はどのくらいでの電圧でしょう 本来ですと計測は5000rpmです

イカン 前回までの話を忘れてる。。。。
出直してきます


     読み返してまいりました (^_^;)


バッテリーに問題がない場合 スペアのバッテリー積んで走ってみてはいかがかと 
充電系に問題があるなら1時間程度で バッテリーあがりますから

あとライトスイッチが付いてるだけで 道路運送車両法に引っ掛かってますから気をつけてね
メカ音痴 2号
投稿日時: 2012/11/11 14:14
半人前
登録日: 2008/10/17
居住地:
投稿: 40
Re: 回転数上げるとウインカーの点滅が速くなる
売れない整備士さん、
いろいろ教えていただきながら放置してごめんなさい(土下座)


<ライトスイッチが付いてるだけで 道路運送車両法に引っ掛かってますから気をつけてね

はい。気をつけます。
原因特定のテスト走行時に取り付けて、
公道走行時は取り外すということにしましょう。



<バッテリーに問題がない場合 スペアのバッテリー積んで走ってみてはいかがかと 

これは以前試したことがありまして、特に問題ありませんでした。
(ただし市街地走行です。高速道路等の高い回転数を長時間保つ走行はしてません。)



<加速とありますが 回転数はどのくらいでの電圧でしょう 

あくまで予想回転数ですが、4000rpmあたりだと思います。
センタースタンド無しなのでレーシングできず、
ジャッキアップしてもご近所迷惑なのでやはりできません。

ほとんどスクーターは乗ってこなかったので、
予想回転数大幅に間違っている可能性もあります。
登り坂を60km/hくらいの時ですね。



さて、先程ヘッドライト、テールランプを取り付けてテスト走行してきました。

ちなみに前回14.2Vと書きましたが、
14.1Vでした。

(前回は社外品の電圧計で測定。ヘッドライトLOWから電源分岐
 いつも0.2V低く表示されるのでその分プラスした値でした。)

ヘッドライトから電源とっているからか??ライトONで大幅に表示電圧下がります。
(OFF14.0V→ON12.9V)

で、今回はテスターでバッテリー端子間電圧を測定しながらのテスト走行です。

アイドリング ライトOFF14.1V
アイドリング ライトON 13.7V
加速(4000rpm??) 13.5V(ライトON)

0.2V電圧下がってますね、、、

うーん、
走行に支障ないけれど、なんか気になる、、、


ちなみにライトOFF走行ですと
14.1?Vから0.01Vも上がりも下がらずに安定します。
« 1 2 (3)
スレッド表示 | 新しいものから 前のトピック | 次のトピック | トップ

投稿するにはまず登録を
 
PAGE TOP
サイトマップXML自動生成ツール